Comment créer un signet pour mon compte Clearance ?

2020-09-24Dernière mise à jour

Si vous rencontrez une erreur en essayant d'accéder à la page de votre compte Clearance via un signet ou si vous avez enregistré un signet pour le mauvais compte, vous pouvez corriger le problème en créant un nouveau signet.

Causes

  • Vous avez enregistré un signet pour l’URL fourni lorsque vous avez cliqué sur le bouton Activer le compte dans l’e-mail de confirmation.
  • Vous avez peut-être enregistré un signet pour un mauvais compte, comme un compte de test au lieu du compte en production de votre organisation.

Exemple de message d'erreur :

Message d'erreur indiquant qu’aucune page Web n’a été trouvée à l’adresse spécifiée.

Solution

Supprimez les signets pour les pages Clearance qui renvoient une erreur. Sélectionnez l'hôte indiqué dans l’e-mail d'activation de votre compte et enregistrez un signet.

REMARQUE : Le nom d'hôte affiché devant l'ID de compte dans votre URL de compte varie en fonction de la région où votre compte est hébergé.
Tableau 1. Liste d'hôtes par région
Région Hôte
États-Unis https://www.clearance.network
Europe https://eu.clearance.network
Australie https://au.clearance.network
Gouvernement des États-Unis https://usgov.clearance.network
Canada https://ca.clearance.network

Créer un signet avec Google Chrome

  1. Ouvrez Google Chrome, puis dans le coin supérieur droit de la fenêtre, cliquez sur Plus () pour ouvrir le menu.
    Le menu favoris de Google Chrome déployé avec le Gestionnaire de favoris sélectionné.
  2. Dans le menu, survolez Favoris et cliquez sur Gestionnaire de favoris.
    L'option Ajouter un favori dans le gestionnaire de favoris de Chrome.
  3. Sur la page Favoris, cliquez sur les trois petits points dans le coin supérieur droit de la fenêtre et cliquez sur Ajouter un favori.
    Compte Clearance ajouté aux favoris.
  4. Ajoutez l'hôte requis et enregistrez le signet.