Comment éviter des erreurs lorsque j'accède à mon compte Clearance via mon historique de navigation ?

2020-10-19Dernière mise à jour

Si vous rencontrez une erreur lorsque vous naviguez dans votre compte Clearance via votre historique de navigation, vous pouvez la corriger en définissant un signet pour votre compte Clearance que vous utiliserez ensuite pour accéder à votre compte.

Cause

  • Vous avez accédé à votre Clearance via votre historique de navigation.
    REMARQUE : Le lien vers votre compte Clearance disponible dans votre historique de navigation expire au bout de quatre heures. Ce délai permet de s'assurer que les utilisateurs valident leur identifiants et d'empêcher toute personne non autorisée d'accéder à votre compte Clearance via votre historique de navigation.

Exemple de message d'erreur :

Message d'erreur indiquant qu’aucune page Web n’a été trouvée à l’adresse spécifiée.

Solution

Sélectionnez l'URL indiquée dans l’e-mail d'activation de votre compte et associez-la à un signet. Utilisez le signet pour accéder à votre compte Clearance.

REMARQUE : Le nom d'hôte affiché devant l'ID de compte dans votre URL de compte varie en fonction de la région où votre compte est hébergé.
Tableau 1. Liste d'hôtes par région
Région Hôte
États-Unis https://www.clearance.network
Europe https://eu.clearance.network
Australie https://au.clearance.network
Gouvernement des États-Unis https://usgov.clearance.network
Canada https://ca.clearance.network